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GETTING STARTED 
How to copy the contents of this CD to a computer: 
The contents of this CD can be copied to and run from your computer. To do this, follow 
these instructions: 
1. Create a folder on your computer where the contents will be easily accessible, such as 

on your desktop. 
2. The name of the folder should be the same as the CD title, 'SHM_CD'. SHM is the 

acronym for 'School Health Manual'. 
3. Use your system to Explore the contents of the CD. If Acrobat Reader is running, you 

must first exit it.  
4. Copy the entire contents of the CD to the folder you created. Do not rename or change 

the order of any of the files or subdirectories because this will prevent the program from 
running properly. 

5. With all the files copied, you can now remove the CD and put it away for safe-keeping. 
6. To run the program, open Acrobat Reader and then use the File > Open command to 

run 'start.pdf'. 
7. The program will run exactly as it does from the CD once start.pdf has loaded. 
 
Ideas for making the manual available to school staff: 
DPH recommends placing this manual — either as a CD inserted into a computer, as files 
copied to a shared server, or as a hard-copy printout — in a location in each school that is 
easily accessed by any member of the school staff, as well as parents/guardians or other 
visitors. The manual may be introduced to staff at an in-service session. DPH suggests that 
all school personnel familiarize themselves with the manual’s content by perusing it in its 
entirety at least once. Later, when information on specific topics is required, the manual can 
serve as a convenient reference. 
 
How to keep up-to-date with the manual:  
DPH recognizes that school health programs are evolving as the health needs of children, 
adolescents, and their families change. To facilitate rapid, ongoing access to new 
information, the contents of this manual, along with any informational, policy, and forms 
updates, are available on the Web. To access the manual and updates online, visit the 
School Health Manual website at http://www.maclearinghouse.com/schoolhealthmanual.htm.  
 
 
SEARCHING 
How to search within one chapter to find all of the content about a particular 
topic (e.g., how to search for “soap” in Chapter 7: Students Requiring 
Specialized Health Services): 

1. Open the PDF of the chapter to search and click the Search icon (binoculars, image 
at left) located on the toolbar to open the Search window. 

The look of the 
icons in Acrobat 
Reader varies 
from version to 
version. Although 
your icons may 
have a different 
appearance, they 
will still function 
the same as 
those shown on 
these pages. 

2. Click on                                              at the bottom of the search window. 
3. Enter the search word (e.g., soap) in the first entry,  What word or phrase would 

you like to search for? 
4. For Return results containing:, use the drop down box to select Match Exact word 

or phrase. 
5. For Look in:, use the drop down box and click on the entry, In the current PDF 

document. 
6. The last step before executing the search is to put a check in the box in front of 

Whole words only. Leave the other items unchecked.   
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7. Click the Search button (image at left), and the chapter will be scanned for all 
occurrences of the search term. When the scan is completed, a list will be presented 
showing all occurrences of the search term in bold, each with a portion of the 
surrounding text in normal font. Each occurrence in the list is a clickable link that will 
take you to the specified location in the current chapter. 

 
How to search all the chapters at once to find all of the content about a 
particular topic (e.g., how to search for “soap” across all chapters): 
This uses a specially created School Health Manual search index to locate the desired topic. 

1. Click the Search icon (binoculars, image at left) located on the toolbar to open the 
Search window. 

2. Click on                                              at the bottom of the search window. 
3. Enter the search word (e.g., soap) in the first entry, What word or phrase would you 

like to search for? 
4. For Return results containing:, use the drop down box to select Match Exact word 

or phrase. 
5. For Look in:, use the drop down box and click on the entry, Select Index... then 

press the Add button in the dialog box that opens, and choose Catalog.pdx, from the 
CD. If you copied the CD to the desktop, find Catalog.pdx in the folder you created.  

6. The last step before executing the search is to put a check in the box in front of 
Whole words only. Leave the other items unchecked.   

7. Click the Search button (image at left), and the chapters will be scanned for all 
occurrences of the search term. When the scan is completed, a list will be presented 
showing all occurrences of the search term in bold, each with a portion of the 
surrounding text in normal font. Click on the plus sign in front of a chapter title to 
expand the list to show all occurrences within that chapter. Click on the minus sign to 
collapse the list.  

 
Note: Your results list may appear to be out of numerical order. This is because the drop-
down box beneath the search results is set to Relevance ranking, which means the program 
has tried to prioritize the relevance of your search query. If you prefer to see them in 
numerical chapter order, simply choose Filename from this drop-down box. 
For more information on performing Searches, please refer to the Acrobat Reader manual, 
accessed via the Help option on the Acrobat Reader toolbar. 
 
How to search the manual to find all chapters that contain related terms (e.g., 
how to search for “soap” and “disease” across all chapters): 
To perform a two-word search: 

1. Click the Search icon (binoculars, image at left) located on the toolbar to open the 
Search window. 

2. Click on                                              at the bottom of the search window. 
3. Enter the two search terms (e.g., soap AND disease) in the first entry, What word or 

phrase would you like to search for? 
4. For Return results containing:, use the drop down box to select Boolean Query. 
5. For Look in:, use the drop down box and click on the entry, Select Index... then 

press the Add button in the dialog box that opens, and choose Catalog.pdx, from the 
CD. If you copied the CD to the desktop, find Catalog.pdx in the folder you created.  

6. The last step before executing the search is to put a check in the box in front of 
Whole words only. Leave the other items unchecked.   

7. Click the Search button (image at left), and the chapters will be scanned for all 
occurrences of the search term. When the scan is completed, a list will be presented 



showing all occurrences of the search term in bold, each with a portion of the 
surrounding text in normal font. 

 
Note: Your results list may appear to be out of numerical order. This is because the drop-
down box beneath the search results is set to Relevance ranking, which means the program 
has tried to prioritize the relevance of your search query. If you prefer to see them in 
numerical chapter order, simply choose Filename from this drop-down box. 
For more information on performing Searches, please refer to the Acrobat Reader manual, 
accessed via the Help option on the Acrobat Reader toolbar. 
 
 
PRINTING 
How to print just a section of a page or document: 

1. To select an area you wish to print on a page, use the Snapshot tool (image at left) 
and drag around the area. Adobe Reader copies the selected area to the Clipboard 
and displays a message; click OK to close the message box. 

2. Choose File > Print Setup (Windows) or File > Page Setup (Mac) to set general 
printing options. The available options vary with different printers and drivers, so see 
your printer driver documentation for details. 

3. Click the Print button (image at left), or choose File > Print. 
4. Choose your on-line printer from the list at the top of the Print dialog box.  
5. Choose the option to print Selected Graphic (image at left). 

 
Note: If the preview image in your printer’s dialog box is shown in landscape mode, uncheck 
Auto-Rotate and Center to show and print the selection in portrait mode. 
 
How to print several contiguous pages: 
To print a series of pages, choose File > Print. Then enter the Page Range in the boxes 
provided. 
 
 
COPYING 
How to copy and paste part of a chapter or an entire chapter into a Word document: 
It is relatively easy to copy and paste parts of chapters into a new Word document, either 
from the PDF version or the Word version of the chapter. Due to space restrictions on this 
disc, the School Health Manual CD offers only PDF versions of the chapters. However, both 
Word and PDF versions are available on the School Health Manual website at 
http://www.maclearinghouse.com/schoolhealthmanual.htm.  
 
This section of the Guidelines presents instructions for three methods for copying and pasting 
School Health Manual text. The first method involves visiting the School Health Manual 
website and copying and pasting text from the Word versions of chapters. The second and 
third methods involve using the PDF versions that are housed on the CD and the website. It 
is suggested that you read about all three methods, so that you may become familiar with 
them and select the one that is most appropriate for your particular copying and pasting task. 
 
Method 1: How to copy part of a Word version chapter of the manual to a new Word 
document: 
For users who want to copy parts of chapters that need to be manipulated or tailored for an 
individual school (e.g., letters to parents regarding infectious diseases), it is recommended 
that you visit the School Health Manual website to access the Word version of the chapter 
and copy the documents there. This will enable you to retain ALL of the formatting of the 
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pages and be able to adapt the document with the greatest ease. Following are instructions 
for this method: 

1. Open up a new document in your word processing program, such as Microsoft Word. 
You will use this document as a template to paste material from a School Health 
Manual chapter. To set your page margins so they most accurately reflect the margins 
of the School Health Manual documents, choose File > Page Setup from the toolbar. 
In the dialogue box, set the Left Margin to 1.0” and the Right Margin to 0.25”. Save 
this document with a memorable name, such as SHM Template.doc. Whenever you 
use this document to paste copy into, save this new document with a new name to 
preserve the original SHM Template.doc for future use. 

2. Go to the School Health Manual website at 
http://www.maclearinghouse.com/schoolhealthmanual.htm and open the Word 
version of the chapter that contains pages you would like to copy. 

3. Place the mouse right before the first word you want to copy. Press and hold down 
your left mouse button. Then drag the mouse to highlight the text that you would like 
to copy. When you get to the last word, let go of the left mouse button. 

4. From the Word toolbar at the top of the page, choose Edit > Copy. Or use the copy 
shortcut…  Ctrl (Windows), Command (Mac) key plus the C key at the same time. 

5. Go back into your word processing program and your new Word document. Select 
Edit > Paste to paste the selected text. Or use the paste shortcut…  Ctrl (Windows), 
Command (Mac) key plus the V key at the same time. The text should appear in the 
document. Save the document. 

 
Methods 2 & 3 
Methods 2 and 3 involve copying and pasting from the PDFs on the CD or School Health 
Manual website. Method 2 involves copying and pasting pages or parts of pages exactly, 
retaining full formatting, and preventing users of the new document from being able to easily 
manipulate the contents. For example, if you would like to share part of a chapter with 
someone and don’t want them to be able to manipulate the text, you can use a special tool in 
Adobe Acrobat to do this (this method is described below). Method 3 enables the user to 
copy and paste text that can be manipulated, but which has lost some of its original 
formatting. This third method is only recommended for users who are unable to use Method 1 
(described earlier) because they cannot access the Word versions of chapters on the 
website.  
 
Method 2: How to copy and paste part of a PDF, preserving the original formatting of 
the page(s):  
Acrobat Reader has a tool specifically designed for this purpose, called Snapshot (image at 
left). Since page layout and formatting are not the same in a word processing program as 
they are in the PDF, when using the Text Copy tool (I-beam, image at left) and pasting the 
result in a word processing program, the results often include poor line breaks, loss of 
bullets, and other awkward layout issues. 
The Snapshot tool will allow you to copy portions of a page, up to a whole page, and retain 
the formatting. To use the Snapshot tool:  

1. Open up a new document in your word processing program, such as Microsoft Word. 
To set your page margins so they most accurately reflect the margins of the School 
Health Manual PDFs, choose File > PageSetup from the toolbar. In the dialog box, 
set the Left Margin to 1.0” and the Right Margin to 0.25”. 

2. In Acrobat Reader, choose the Snapshot tool from the toolbar, which looks like a 
camera (image at left). 

3. It is important that you copy the text at 100% (actual size) so that the resulting paste-
image will also be 100%. To set Acrobat Reader to 100%, do the following: 
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a. Click on the Bookmarks tab (Image at left) to close the Bookmarks pane; this 
will expand the page size. 

b. Click on the arrow next to the page size (Zoom) window on the toolbar and 
choose Actual Size from the drop-down list. 

c. The page size (Zoom) window (image at lower left) shows 100%. 
4. Place the mouse right before the first word you want to copy. Press and hold down 

your left mouse button. Then drag the mouse to highlight the text that you would like 
to copy. When you get to the last word, let go of the left mouse button. 

5. As soon as you release the mouse, a dialog box will open to confirm that the text 
snapshot has been copied to the clipboard. 

6. Go back into your word processing program. At the top of the screen you will see a 
toolbar. Find and click on the word Edit. 

7. Click on Paste. Or use the paste shortcut…  Ctrl (Windows), Command (Mac) key 
plus the V key at the same time. The text should appear in the document. Save the 
document. 

 
Tips:  If you need to copy text that straddles two pages, or wish to copy multiple pages, use 
the Snapshot tool to copy the first portion (or page), paste it in Word, and then continue 
using the Snapshot tool on the next page. When copying text, it is best to copy only the body 
text, leaving out the page headers and footers. 
 

Method 3: How to copy and paste text from PDF versions of the chapters so that the 
text can be manipulated in your word processing program:  
In the previous example, the pasted copy is an image file and cannot be edited. Using the 
Snapshot tool is the best way to preserve the formatting as it appears in the PDFs. The best 
way to copy text from a chapter so that you can manipulate it is to go to the School Health 
Manual website and open a Word version of the chapter. However, if you cannot get to the 
manual online and need to copy and paste text from a chapter that needs to be manipulated, 
follow these steps: 

1. Open up a new document in your word processing program, such as Microsoft Word. 
2. In Acrobat Reader, choose the Select tool from the toolbar, which looks like an I-

beam (see image, left) with an arrow next to it. 
3. Place the mouse right before the first word you want to copy. Press and hold down 

your left mouse button. Then drag the mouse to highlight the text that you would like 
to copy. When you get to the last word, let go of the left mouse button. 

4. From the Acrobat Reader toolbar at the top of the program, choose Edit > Copy. Or 
use the copy shortcut…  Ctrl (Windows), Command (Mac) key plus the C key at the 
same time. 

5. Go back into your word processing program. At the top of the screen you will see a 
toolbar. Find and click on the word Edit. 

6. Click on Paste. Or use the paste shortcut…  Ctrl (Windows), Command (Mac) key 
plus the V key at the same time. The text should appear in the document. Save the 
document. 

7. Note that some of the formatting may be lost (e.g., bullets, indenting). 
 
 
SHARING 
How to email one or more chapters to someone:  
You can avoid sending large email messages by copying and pasting the URL of the website 
into your email. Then your recipient can access the manual and retrieve the chapter(s) there. 
The website for the School Health Manual is 
http://www.maclearinghouse.com/schoolhealthmanual.htm.  
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However, if your recipient cannot browse the web but is able to receive email messages with 
attachments, you may send the chapter(s) as attachments, as follows. 
For one chapter, open the PDF of the chapter you wish to email. From the toolbar, choose 
File > Attach to Email. This will automatically open your email program, and the chapter will 
be attached. 
If you wish to email more than one chapter: 

1. Open your email program and enter the To and Subject information. 
2. Choose the attach option and locate the folder labeled Chapters on the CD (or on 

your computer if you have copied the CD to it). 
3. Select the chapters you wish to email. 
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